Skrevet av Emne: Ingen fremdrift eller reverse  (Lest 267 ganger)

0 medlemmer og 1 gjest leser dette emnet.

Utlogget maritbergvoll

  • 258 CID
  • *
  • Innlegg: 3
Ingen fremdrift eller reverse
« på: On.,16,September,2020,14,53 »
Hei, min wrangler 08 mod har en tid hatt tendens til å bruke noen sekunder på å komme i fremdrift når den settes i drive. Nå i dag slutta den helt, skjer ingenting uansett vei eller gear jeg har den i. Har peila olja til gearkasse og den er ok. Noen forslag til feilkilde?

Utlogget Knutenstuten

  • 258 CID
  • *
  • Innlegg: 2
Sv: Ingen fremdrift eller reverse
« Svar #1 på: On.,23,September,2020,13,50 »
Hva er kilometerstanden på denne? Da kassen tidligere har brukt litt tid på å gå på frem og nå bom stop mistenker jeg at filteret i kassen er tett. Oljen og oljenivået kan fremdeles være helt fint, men begynn med å ta ned bunnpannen på kassen og sjekk filteret. Denne årgangen har mest sannsynlig en Chrysler 545RFE kasse, hvis en vil google litt om tilsvarende problemer.
Hold oss gjerne oppdatert med status på dette problemet.
« Siste redigering: On.,23,September,2020,15,23 av Knutenstuten »

Utlogget maritbergvoll

  • 258 CID
  • *
  • Innlegg: 3
Sv: Ingen fremdrift eller reverse
« Svar #2 på: On.,18,November,2020,23,14 »
Da har jeg fiksa problemet med fremdrift. Har selv tatt ned bunnpanna på gearkasse og bytta filtrene. Etterfylt med ny olje og vips så var bilen god som ny. Filteret hadde dato fra 2008 så har ikke vært bytta. Km stand på 144 000.

Utlogget eirikbg

  • 304 CID
  • **
  • Innlegg: 92
Sv: Ingen fremdrift eller reverse
« Svar #3 på: To.,19,November,2020,05,31 »
Bra med en oppdatering.  :) Problemet mange ganger er at mange bilfabrikanter ikke har noen skifteintervaler på olje og filter på automatkasser, selv om automatgir produsentene har det. Da kan man ende opp med slike problemer slik som du fikk. Man bør uansett bytte olje og filter med jevne mellomrom.