Skrevet av Emne: ingen reaksjon ved start.  (Lest 33 ganger)

0 medlemmer og 1 gjest leser dette emnet.

Utlogget svengaus

  • 258 CID
  • *
  • Innlegg: 9
ingen reaksjon ved start.
« på: On., 5,Desember,2018,21,04 »
Hei.
06 commander ville plutselig ikke starte. Vrir om nøkkel, dash oppfører seg vanlig.
Virker som om man prøver å starte med bilen i p eller d.
'signalene fra gir-velger er i orden. både i dash og start-releet klikker ved forsøk i P men er stille i forsøk med bilen i gir.
Er det noen som veit om det er en startsperre som virker mot nøkkel, eventuelt om det er noen flere releer etter start-releet.
skal prøve å få bilen på bukk i helga så jeg kommer lettere til starteren så jeg får målt der.

Noen glupe ideer??

Hilsen Sven
 

Utlogget eirikbg

  • 258 CID
  • *
  • Innlegg: 32
Sv: ingen reaksjon ved start.
« Svar #1 på: To., 6,Desember,2018,18,59 »
Hvis det hadde vært startsperra, hadde motoren startet, for så å stoppe etter et par sekunder. Hvis det er starteren som er problemet, kan du forsøke å ta en hammer, og slå litt på den. Hender da at den kommer. Hvis det hjelper, bør den uansett skiftes.

Utlogget svengaus

  • 258 CID
  • *
  • Innlegg: 9
Sv: ingen reaksjon ved start.
« Svar #2 på: To., 6,Desember,2018,21,55 »
Tror jeg fant feilen. Bilen starter nå etter at jeg fikk vridd litt på strømledningen inn på innslaget.
Det har nok irret litt i kontakten.
Jeg får ta meg litt bedre tid en kveld og renske opp litt der. (er jo ikke så god plass der :P)

Utlogget cat-vi

  • 360 CID
  • ***
  • Innlegg: 268
Sv: ingen reaksjon ved start.
« Svar #3 på: Sø., 9,Desember,2018,12,58 »
Setter pris på at du skriver om funnet problem, så vet vi andre hva vi skal se etter når den dagen kommer, takker.